El motor no arranca.

Página 1 de 3. 1, 2, 3  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

El motor no arranca.

Mensaje por Almogavers el Jue 10 Abr 2014, 01:17

¡Hola a todos y todas!

 Tengo un problema importante, el motor de mi Renault 19 no arranca. Más o menos en diciembre le cambié la batería, la anterior cuando le dabas al contacto hacía el típico Ru-Ru-Ru-Ru.... hasta que se paraba sin arrancar. Como digo le puse una batería nueva (del Carrefour) en diciembre y más o menos fue bien hasta hace dos semanas que intenté arrancar y no hubo manera. Cuando le daba al contacto hacía "clic" y nada más, no hacía el típico ruido del "Ru-ru-ru....". Las personas que vinieron a ayudarme me decían que era la batería, uno intentó arrancármelo con pinzas conectadas a su batería y tampoco hubo manera. Al final fui al Carrefour y compré una batería "nueva", pongo comillas porque comenté en atención al cliente si podía devolver la otra, ya que no arrancaba el coche y sólo tenía 3 meses y me respondieron que trajera la batería cargada y ellos me la cambiaban por otra nueva igual a la mía. Ésto me hace sospechar que en Carrefour cuando devuelves una batería defectuosa, que no te va bien, directamente las vuelven a poner a la venta. Sino ¿por qué las quieres cargadas?
 Total que finalmente conseguí llevar la "vieja" (de sólo 3 meses) y me dieron una "nueva" que me ha funcionado bien durante 2 semanas hasta esta tarde que he ido a arrancar y otra vez ha hecho "clic" y nada más, no ha hecho el típico ruido del "Ru-ru-ru...." Me han empujado unos chicos y lo he podido arrancar. Más tarde he intentado volver a arrancarlo y lo mismo, me ha hecho "clic" y nada más, sin hacer el "Ru-ru-ru...." Otra vez me han empujado y lo he llevado a un sitio seguro para aparcar. Lo he parado y he intentado arrancarlo de nuevo sin conseguirlo, otra vez lo mismo (clic y nada más). Cuando hace el "clic" noto que la luz del techo del coche tiene una bajada de tensión. Cuando pongo el contacto (sin intentar arrancarlo) puedo poner luces y subir y bajar ventanillas.
   ¿Creéis que puede ser cosa de la batería? ¿Podría ser un fallo del motor de arranque? ¿Cómo puedo saber si es una cosa u otra? ¿Qué pensáis? El hecho de que haga "clic" sin hacer el "ru-ru-ru-ru..." me hace pensar que puede ser cosa del motor de arranque. Pero es que si puede arrancar empujándolo me hace pensar que tal vez sea de la batería.

  Muchas gracias y saludos.

  Almogavers
avatar
Almogavers
Forero habitual
Forero habitual

Mensajes : 289
Reputación : 2
Fecha de inscripción : 10/09/2012
Edad : 42
Localización : Barcelona

Volver arriba Ir abajo

Re: El motor no arranca.

Mensaje por Edu1916v el Jue 10 Abr 2014, 15:35

Por lo que dices del bajón de intensidad , yo diría que esa batería no tiene carga , pero no porque la batería esté mal , si no porque tu coche tiene algún contacto que la descarga , o tal vez no la carga por algún problema .

Pueden ser muchas cosas , el alternador que no cargue bien por ejemplo . A mi hace tiempo me pasó que los bornes de la batería no hacían buen contacto y cargaba muy poquito , por lo que se me descargaba . Cambié los bornes y se acabó el problema .

Aunque por otra parte , con las pinzas , si está bien conectado , si debería arrancar . A veces ocurre que las escobillas se quedan pegadas . En ese caso , si le das unos leves golpecitos con el martillo al motor de arranque mientras alguien intenta arrancar , se despegan y el coche arranca . Cuidado si haces esto , de que al arrancar no te pille alguna correa .

_______________________________________________
avatar
Edu1916v
Admin

Mensajes : 7098
Reputación : 52
Fecha de inscripción : 29/12/2010
Edad : 37
Localización : Salamanca

http://edu1916v.blogspot.com/

Volver arriba Ir abajo

Re: El motor no arranca.

Mensaje por javi-R19 el Jue 10 Abr 2014, 17:25

Apostaria 100x100 que es la puesta en marcha,pero....

....comprueba lo siguiente:

con un polímetro mira la intensidad de la batería al acelerar deben moverse los números y la carga debe estar en 14 mas o menos.

asegúrate de que los bornes estén bien apretados (sin pasarte,si los bornes son los de serie) y untalos con un poquito de grasa,baselina o algún tipo de lubricante,incluso aceite serviría

como dice Edu,puede que algo este haciendo masa,comprueba el cableado de masa,el cable es muy corto,se ve bien y esta conectado al negativo de la batería,tambien las masas del alternador,puesta en marcha,etc,etc.

y por ultimo y lo mas probable que sea,es que el motor de arranque este en las ultimas,o bien que las escobillas no dan buen contacto y tienen un buen surco en el inducido y no llegan a activar.
Como va a ser esto ultimo,tienes 2 opciones,1 cambiar el motor de arranque por uno de segunda mano o nuevo,ya depende del presupuesto o arreglar el tuyo,cambiando escobillas.
Otra posibilidad,que no puedes descartar es el bombín del clausor,puede dar el caso que funcione en la posición A y al dar arranque se quede pillado,por algún motivo.

Pero apuesto por la puesta en marcha que esta en las ultimas.
avatar
javi-R19
Superforero
Superforero

Mensajes : 2166
Reputación : 37
Fecha de inscripción : 07/01/2011
Edad : 38
Localización : CÁCERES y alrededores

Volver arriba Ir abajo

Re: El motor no arranca.

Mensaje por prucogui el Jue 10 Abr 2014, 20:53

Yo creo que esta bastante claro, el alternador esta medio muerto y no carga bien, funciona la bateria mientras que dura su carga, lo mejor es con el polimetro hacer las comprobaciones pertinentes, pero supongo que es eso, ya que al cambiar la bateria arranca bien hasta que se descarga. El motor de arranque si al cambiar la bateria arranca de nuevo con fuerza no creo que tenga ningun problema. Hace poco tuve aqui un mondeo que le pasaba eso, le duraba la bateria una semana y se quedaba muerta, y fue cambiarle el alternador y se acabo el problema.
avatar
prucogui
Forero honorífico
Forero honorífico

Mensajes : 3976
Reputación : 40
Fecha de inscripción : 10/02/2011
Edad : 40
Localización : Albalate de Zorita (Guadalajara)

http://pilarmotor.es

Volver arriba Ir abajo

Re: El motor no arranca.

Mensaje por Almogavers el Jue 10 Abr 2014, 21:04

¡Muchas gracias Prucogi, Javi y Edu!
 Mañana me voy de vacaciones (en avión) y no vuelvo hasta el 23 de Abril. Para entonces lo miraré, le haré las pruebas que me comentáis y colgaré fotos.
 ¿Creéis que la avería la podría arreglar yo mismo, o tendría que llevarlo a un taller?
 El cambio de la bomba de líquido refrigerante lo hice yo mismo siguiendo el tutorial de Jorge.
 ¿Dónde puedo conseguir un polímetro? Tengo entendido que no son muy caros.
 Por cierto Prucogi: ¿qué es el alternador y en qué parte del motor se encuentra? Por lo que dices su función debe ser cargar de nuevo la batería.
 Gracias

 Almogavers
avatar
Almogavers
Forero habitual
Forero habitual

Mensajes : 289
Reputación : 2
Fecha de inscripción : 10/09/2012
Edad : 42
Localización : Barcelona

Volver arriba Ir abajo

Re: El motor no arranca.

Mensaje por prucogui el Jue 10 Abr 2014, 21:13

Si, el alternador lo que hace es transformar la energia que genera el motor al girar en electricidad que manda a la bateria y asi la mantiene siempre cargada. Suele ser facil de cambiar, yo creo que lo podrias hacer tu mismo sin problema. Lo mueve la correa, asi que si miras donde la correa lo veras enseguida, algo como esto:

avatar
prucogui
Forero honorífico
Forero honorífico

Mensajes : 3976
Reputación : 40
Fecha de inscripción : 10/02/2011
Edad : 40
Localización : Albalate de Zorita (Guadalajara)

http://pilarmotor.es

Volver arriba Ir abajo

Re: El motor no arranca.

Mensaje por Almogavers el Jue 10 Abr 2014, 21:27

Genial Prucogui!

  Creo que es esta foto, está encima de la bomba de agua. Espero que no sea difícil de cambiar. De todas formas, antes de comprar un alternador nuevo me tengo que asegurar de que ése es el problema. Tendrá que hacer las pruebas pertinentes.
[url=][/url]
avatar
Almogavers
Forero habitual
Forero habitual

Mensajes : 289
Reputación : 2
Fecha de inscripción : 10/09/2012
Edad : 42
Localización : Barcelona

Volver arriba Ir abajo

Re: El motor no arranca.

Mensaje por prucogui el Jue 10 Abr 2014, 22:21

Si, si, claro, no lo cambies sin mirar antes, comprueba lo que sale del alternador con el polimetro para ver los voltios que da, ahora no me acuerdo como se miraba bien, eso mi mujer lo controlaba mejor que yo, habia otra prueba que era con el coche arrancado quitar el borne de la bateria y ver si el coche aguantaba encendido, lo hice una vez.
Y el de la foto, ahy lo tienes, en la parte trasera tiene los cables.
avatar
prucogui
Forero honorífico
Forero honorífico

Mensajes : 3976
Reputación : 40
Fecha de inscripción : 10/02/2011
Edad : 40
Localización : Albalate de Zorita (Guadalajara)

http://pilarmotor.es

Volver arriba Ir abajo

Re: El motor no arranca.

Mensaje por Almogavers el Sáb 12 Abr 2014, 13:39

Por cierto que hace poco (como 3 meses mas o menos) le cambie las bujias al coche. No creo que tenga nada que ver el cambio de bujias con este problema. Verdad?
 Tengo entendido que las bujias dan la chispa para quemar la gasolina en el motor pero no tienen nada que ver con el arranque o la carga de la bateria. Pero no se si me equivoco.

 Almogavers
avatar
Almogavers
Forero habitual
Forero habitual

Mensajes : 289
Reputación : 2
Fecha de inscripción : 10/09/2012
Edad : 42
Localización : Barcelona

Volver arriba Ir abajo

Re: El motor no arranca.

Mensaje por prucogui el Sáb 12 Abr 2014, 19:21

No, para que se descargue la bateria o para que no arranque el coche en principio no es el problema de ahy.
avatar
prucogui
Forero honorífico
Forero honorífico

Mensajes : 3976
Reputación : 40
Fecha de inscripción : 10/02/2011
Edad : 40
Localización : Albalate de Zorita (Guadalajara)

http://pilarmotor.es

Volver arriba Ir abajo

Re: El motor no arranca.

Mensaje por Edu1916v el Dom 13 Abr 2014, 12:08

Efectivamente , el fallo no es de ahí . Si las bujías están muy mal , podría ser que el coche llegase a no arrancar , pero al accionar la llave giraría sin problemas el motor , aunque se parase al soltar . Por ese motivo nunca te haría lo de sonar sólo el " cla " y no mover el motor .

_______________________________________________
avatar
Edu1916v
Admin

Mensajes : 7098
Reputación : 52
Fecha de inscripción : 29/12/2010
Edad : 37
Localización : Salamanca

http://edu1916v.blogspot.com/

Volver arriba Ir abajo

Re: El motor no arranca.

Mensaje por R19GTD el Lun 14 Abr 2014, 07:28

yo no apuntaria al alternador, yo creo que se te queda encendida la luz del maletero siempre (o algun consumo)y por eso se descarga, si fuera el alternador se encenderia la luz de la bateria en el cuadro aunque estuviera arrancado
avatar
R19GTD
Forero honorífico
Forero honorífico

Mensajes : 3063
Reputación : 24
Fecha de inscripción : 17/03/2011
Edad : 24
Localización : en algun sitio de alcobendas, aunque tambien me puedes encontrar en guadalajara

Volver arriba Ir abajo

Re: El motor no arranca.

Mensaje por prucogui el Lun 14 Abr 2014, 09:14

R19GTD escribió:yo no apuntaria al alternador, yo creo que se te queda encendida la luz del maletero siempre (o algun consumo)y por eso se descarga, si fuera el alternador se encenderia la luz de la bateria en el cuadro aunque estuviera arrancado

Yo no me fiaria de la lucecita, en el mondeo que tuve ese problema, no se encendia nada, lo mejor es comprobarlo con el polimetro, que no cuesta nada y se ve claro si es o no es, porque los sintomas si parecen de eso, tambien podria ser que se quede algo encendido, pero habria que mirar bien todo.
avatar
prucogui
Forero honorífico
Forero honorífico

Mensajes : 3976
Reputación : 40
Fecha de inscripción : 10/02/2011
Edad : 40
Localización : Albalate de Zorita (Guadalajara)

http://pilarmotor.es

Volver arriba Ir abajo

Re: El motor no arranca.

Mensaje por Almogavers el Lun 14 Abr 2014, 10:28

Si, a partir del 23 de abril que vuelvo a casa comprare un multimetro y hare las comprobaciones adecuadas.
No, nunca se me ha encendido la luz de la bateria, pero como dice Prucogui puede estar fundida o no encenderse por otro problema.
No soy consciente de que se me haya quedado encendida ninguna luz del coche. Pero perfectamente podria ser porque ultimamente meto y saco muchos paquetes tanto del maletero como de los asientos de atras.
Por cierto que hace unas semanas vi que en el Alcampo vendian un cargador de bateria de coche, costaba 12 euros, supongo que se conectaba al enchufe de casa, no se. No se si ir a comprarlo. Tengo entendido que un multimetro puede encontrarse en los chinos.
Saludos

Almogavers
avatar
Almogavers
Forero habitual
Forero habitual

Mensajes : 289
Reputación : 2
Fecha de inscripción : 10/09/2012
Edad : 42
Localización : Barcelona

Volver arriba Ir abajo

Re: El motor no arranca.

Mensaje por Edu1916v el Lun 14 Abr 2014, 16:31

de esos cargadores compré yo uno , supongo que como en todo , los habrá mejores y peores , pero este era de pena . Lo cargaba una noche entera y al día siguiente la carga daba para unos 2 o 3 segundos intentando arrancar , y con eso ya se descargaba por completo . Lo tiré a la basura sin contar ni hasta tres .

_______________________________________________
avatar
Edu1916v
Admin

Mensajes : 7098
Reputación : 52
Fecha de inscripción : 29/12/2010
Edad : 37
Localización : Salamanca

http://edu1916v.blogspot.com/

Volver arriba Ir abajo

Re: El motor no arranca.

Mensaje por Almogavers el Lun 14 Abr 2014, 18:45

Muuuchas gracias por la informacion.
Comprare el multimetro y mirare la carga.

Almogavers
avatar
Almogavers
Forero habitual
Forero habitual

Mensajes : 289
Reputación : 2
Fecha de inscripción : 10/09/2012
Edad : 42
Localización : Barcelona

Volver arriba Ir abajo

Re: El motor no arranca.

Mensaje por prucogui el Lun 14 Abr 2014, 19:57

Si son de carga lenta, tarda mas de un dia entero en cargar, el que tengo yo que es de esos baratos tarda casi 2 dias en cargar una bateria. Pero como yo tengo baterias de repuesto no pasa nada, si tengo un problema la cambio y mientras cargo la otra para cuando me haga falta, yo creo que eso es la mejor opcion tener siempre una bateria de repuesto.

Y sobre los multimetros, para lo que es con uno del chino de los baratos mas que de sobra tambien.

 Wink 
avatar
prucogui
Forero honorífico
Forero honorífico

Mensajes : 3976
Reputación : 40
Fecha de inscripción : 10/02/2011
Edad : 40
Localización : Albalate de Zorita (Guadalajara)

http://pilarmotor.es

Volver arriba Ir abajo

Re: El motor no arranca.

Mensaje por Edu1916v el Lun 14 Abr 2014, 20:08

Oh , perdón , en cuánto a los cargadores no entendí bien , veo que os refería a un cargador para la batería del coche , de esos no he probado . Yo a lo que me refería es a esos que cargas en casa , y que luego mediante a unas pinzas los conectas a la batería del coche para arrancar aunque la batería esté descargada .

Un " arrancador " de estos :

_______________________________________________
avatar
Edu1916v
Admin

Mensajes : 7098
Reputación : 52
Fecha de inscripción : 29/12/2010
Edad : 37
Localización : Salamanca

http://edu1916v.blogspot.com/

Volver arriba Ir abajo

Re: El motor no arranca.

Mensaje por prucogui el Lun 14 Abr 2014, 20:15

Ah, los arrancadores esos si que como no sean de los buenos, no dan para mucho... Ahy si que hay que poner pasta o no merece la pena.
avatar
prucogui
Forero honorífico
Forero honorífico

Mensajes : 3976
Reputación : 40
Fecha de inscripción : 10/02/2011
Edad : 40
Localización : Albalate de Zorita (Guadalajara)

http://pilarmotor.es

Volver arriba Ir abajo

Re: El motor no arranca.

Mensaje por Almogavers el Lun 14 Abr 2014, 22:03

No, lo que venden en Alcampo, a 12 euros, es cargador de bateria de coche, recuerdo que venia con unas pinzas. Lo que pasa es que no tengo bateria de repuesto y tampoco puedo esperarme 2 dias para que carge. Si veo que no hay manera de resolver el problema y la bateria esta descargada lo comprare como ultimo recurso.

Almogavers
avatar
Almogavers
Forero habitual
Forero habitual

Mensajes : 289
Reputación : 2
Fecha de inscripción : 10/09/2012
Edad : 42
Localización : Barcelona

Volver arriba Ir abajo

Re: El motor no arranca.

Mensaje por Almogavers el Jue 24 Abr 2014, 17:08

¡Hola a tod@s!

 Bueno, pues ya estoy de nuevo activo y he conseguido un multímetro de los chinos a 3.20€  Ahora viene el reto de aprender como funciona.
¿Alguien puede ayudarme?
 Tengo entendido que un multímetro puede medir "voltaje", "intensidad" y "resistencia". Por los botones que veo deduzco se puede escoger la escala, pero no se bien como. Además que puede medir corriente alterna y continua. ¿Qué corriente tiene la batería? Le he puesto una pila d1.5 V y con los sensores he intentado medir la pila y la aguja se mueve pero no se queda fija.  Si alguien sabe bien como hacerlo o conoce algún enlace que enseñe, por favor que me lo escriba.

  Gracias.

  Almogavers
[url=[/url]
[url=[/url]
avatar
Almogavers
Forero habitual
Forero habitual

Mensajes : 289
Reputación : 2
Fecha de inscripción : 10/09/2012
Edad : 42
Localización : Barcelona

Volver arriba Ir abajo

Re: El motor no arranca.

Mensaje por Almogavers el Jue 24 Abr 2014, 22:56

Buenas!

 Pues más o menos he entendido (o creo haber entendido) como va el multímetro. Lo he puesto en escala 50 DCV y la aguja me ha marcado unos 12-13 V al ponerlo en los bornes de la batería.
 La aguja no es muy exacta por eso.
 Después he intentado arrancarlo y otra vez el "clic" y nada de "ru-ru-ru...".  Bueno, unos chicos me han empujado y lo he podido arrancar, me he dado una vuelta con el coche de unos 6 km más o menos. Entonces he hecho la siguiente prueba:
 Lo he aparcado y (con el motor arrancado) he abierto el capó (la correa movía el alternador y la bomba de agua con normalidad) y he desconectado el único cable que va al polo negativo de la batería. Creia que se iba a parar el motor pero NO,  ha seguido arrancado sin problema.
 Entonces he desconetado los 2 cables que van juntos al borne positivo de la batería (mientras lo hacía a saltado una chispa eléctrica del borne positivo) y entonces sí que se ha parado el motor.
 He entrado en el coche para desconectar la llave y he vuelto a conectar los cables a los polos correspondientes. Entonces he intentado de nuevo arrancar el coche y otra vez la misma historia: "clic" y nada más, nada de "ru-ru-ru....". Además otra vez ha bajado la intensidad de la luz del techo del coche cuando ha hecho "clic" al intentar arrancarlo.

 ¿Qué podéis decirme? ¿Será cosa del alternador? ¿Del motor de arranque? De alguna mala conexión?
¿Qué otra prueba debo hacer?

 Muchas gracias!

  Almogavers
avatar
Almogavers
Forero habitual
Forero habitual

Mensajes : 289
Reputación : 2
Fecha de inscripción : 10/09/2012
Edad : 42
Localización : Barcelona

Volver arriba Ir abajo

Re: El motor no arranca.

Mensaje por Almogavers el Jue 24 Abr 2014, 23:04

Fotos del multímetro conectado a la batería.



Gracias

Alomogavers
avatar
Almogavers
Forero habitual
Forero habitual

Mensajes : 289
Reputación : 2
Fecha de inscripción : 10/09/2012
Edad : 42
Localización : Barcelona

Volver arriba Ir abajo

Re: El motor no arranca.

Mensaje por Edu1916v el Jue 24 Abr 2014, 23:20

Ya no se decirte , lo que si se es que estando bien el alternador , cuando el coche está arrancado debe dar unos 14 voltios . Con el motor parado sólo 12 .

_______________________________________________
avatar
Edu1916v
Admin

Mensajes : 7098
Reputación : 52
Fecha de inscripción : 29/12/2010
Edad : 37
Localización : Salamanca

http://edu1916v.blogspot.com/

Volver arriba Ir abajo

Re: El motor no arranca.

Mensaje por Almogavers el Vie 25 Abr 2014, 06:47


¿Te refieres a los bornes de la batería?
Con el motor parado los bornes de la batería deben dar 12V y con el motor encendido deben dar 14V. Si pasa éso, entonces el alternador está bien. ¿Es esto lo que quieres decir?
Lo digo porque también pensé en, con el motor encendido y con cuidado para no hacerme daño con la correa, intentar sacar los cables que salen del alternador para mirar qué voltaje daban.

Gracias.

Almogavers
avatar
Almogavers
Forero habitual
Forero habitual

Mensajes : 289
Reputación : 2
Fecha de inscripción : 10/09/2012
Edad : 42
Localización : Barcelona

Volver arriba Ir abajo

Re: El motor no arranca.

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 1 de 3. 1, 2, 3  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.