Pierde agua

Página 2 de 2. Precedente  1, 2

Ver el tema anterior Ver el tema siguiente Ir abajo

Re: Pierde agua

Mensaje por Renault92 el Vie 03 Feb 2012, 17:07

Amm buff ya se cambio hace un año y medio sino dos, fueron 250€ ya que no calentaba nada ahora en un rato bajare a cambiarle una bateria al megane que tengo por ahi y mirare a ver si sigue perdiendolo el refrigerante....
avatar
Renault92
Superforero
Superforero

Mensajes : 1581
Reputación : 10
Fecha de inscripción : 08/09/2011
Edad : 24
Localización : Sevilla

Volver arriba Ir abajo

Re: Pierde agua

Mensaje por Renault92 el Mar 27 Mar 2012, 21:39

Bueno decir que este tema ya se soluciono lo de la perdida del agua, fui de nuevo al taller y me pusieron la junta que me dijeron que me faltaba sin coste alguno, por ahora no ha perdido mas.

Tambien se ha solucionado ya lo de los acelerones, la solucion, por lo que se ve ha sido cambiarle la bateria, se le puso el jueves y desde entonces no ha vuelto a acelerarse ni 1 sola vez!!!
avatar
Renault92
Superforero
Superforero

Mensajes : 1581
Reputación : 10
Fecha de inscripción : 08/09/2011
Edad : 24
Localización : Sevilla

Volver arriba Ir abajo

Re: Pierde agua

Mensaje por javi-R19 el Mar 27 Mar 2012, 23:08

me alegro amigo condurtó Ok...
avatar
javi-R19
Superforero
Superforero

Mensajes : 2166
Reputación : 37
Fecha de inscripción : 07/01/2011
Edad : 38
Localización : CÁCERES y alrededores

Volver arriba Ir abajo

Re: Pierde agua

Mensaje por Edu1916v el Mar 27 Mar 2012, 23:32

Me alegro de que esté solucionado Ok...

_______________________________________________
avatar
Edu1916v
Admin

Mensajes : 7098
Reputación : 52
Fecha de inscripción : 29/12/2010
Edad : 36
Localización : Salamanca

http://edu1916v.blogspot.com/

Volver arriba Ir abajo

Re: Pierde agua

Mensaje por prucogui el Miér 28 Mar 2012, 12:36

Genial!! :¨,
avatar
prucogui
Forero honorífico
Forero honorífico

Mensajes : 3976
Reputación : 40
Fecha de inscripción : 10/02/2011
Edad : 40
Localización : Albalate de Zorita (Guadalajara)

http://pilarmotor.es

Volver arriba Ir abajo

Re: Pierde agua

Mensaje por Renault92 el Miér 27 Jun 2012, 00:48

Pues parece que hoy ha vuelto, no se me ha calentado ni nada (aparentemente) la aguja estaba en la 4 rallita como normalmente está en ciudad, sin embargo me estaba llegando un calor bastante fuerte por la zona de los pies, por lo que paré y al abrir el capó me veo que no tiene ni 1 gota de agua (a lo mejor tiene algo, pero al ser de noche y en una avenida oscura que he parado no le he visto casi nada), a parte tanto el tapón como todo el deposito estaba mojado por fuera, ¿pudiera ser que se evaporase el agua por el tapón que no cierre bien?, mañana le he dejado un cartelito a mi padre para que le eche que acabo de llegar y está ya dormido, espero que no sea nada mas grave, lo que tambien me extraña es la aguja que no haya subido porque el motor literalmente estaba "hirbiendo" me costo hasta sacar la barra para sujetar el capó.

La semana pasada de hecho me fuí con él de viaje y le hice 300 kms y sin problemas el agua en su limite y el domingo fue la ultima vez que le miré y estaba correcto,
avatar
Renault92
Superforero
Superforero

Mensajes : 1581
Reputación : 10
Fecha de inscripción : 08/09/2011
Edad : 24
Localización : Sevilla

Volver arriba Ir abajo

Re: Pierde agua

Mensaje por R19GTD el Miér 27 Jun 2012, 02:18

mmm, raro raro. ¿Que tal esta el tapon, tiene bien la valvula de seguridad?
Le queda algo de anticongelante?
avatar
R19GTD
Forero honorífico
Forero honorífico

Mensajes : 3063
Reputación : 24
Fecha de inscripción : 17/03/2011
Edad : 24
Localización : en algun sitio de alcobendas, aunque tambien me puedes encontrar en guadalajara

Volver arriba Ir abajo

Re: Pierde agua

Mensaje por calvo03 el Miér 27 Jun 2012, 07:35

Puede se la botella que tenga algún poro o rotura que dilate con el calor y lo pierda por la avertura yo cambiaria la botella y tapon pero siempre que se original de la Renault para evitar defectos revisale las abrazaderas de los manguitos por si acaso ya nos diras
avatar
calvo03
Forero experto
Forero experto

Mensajes : 683
Reputación : 2
Fecha de inscripción : 01/04/2012
Edad : 29
Localización : Salamanca

Volver arriba Ir abajo

Re: Pierde agua

Mensaje por kasal el Miér 27 Jun 2012, 14:33

yo no es que entienda de esto pero como nadie lo ha dicho voy a probar yo; no puede ser el termostato que no abra?? puedes comprobarlo tu mismo metiendolo en una holla con agua caliente. aber si te sirve de alluda un saludo kasal
avatar
kasal
Forero experto
Forero experto

Mensajes : 911
Reputación : 4
Fecha de inscripción : 01/05/2012
Edad : 29
Localización : santiago de compostela

Volver arriba Ir abajo

Re: Pierde agua

Mensaje por R19GTD el Miér 27 Jun 2012, 14:56

kasal escribió:yo no es que entienda de esto pero como nadie lo ha dicho voy a probar yo; no puede ser el termostato que no abra?? puedes comprobarlo tu mismo metiendolo en una holla con agua caliente. aber si te sirve de alluda un saludo kasal
si fuera el termostato no deberia de bajar el nivel del agua y se calentaria a tope casi nada mas arrancar
avatar
R19GTD
Forero honorífico
Forero honorífico

Mensajes : 3063
Reputación : 24
Fecha de inscripción : 17/03/2011
Edad : 24
Localización : en algun sitio de alcobendas, aunque tambien me puedes encontrar en guadalajara

Volver arriba Ir abajo

Re: Pierde agua

Mensaje por Renault92 el Miér 27 Jun 2012, 15:26

Pues si si que le quedaba anticongelante, le ha echado mi padre y se ha llevado toda la mañana con él y bastante bien, lo único el tapón que no cierra hasta abajo solo da 2 vueltas y ya no rosca mas, yo creo que será eso.
avatar
Renault92
Superforero
Superforero

Mensajes : 1581
Reputación : 10
Fecha de inscripción : 08/09/2011
Edad : 24
Localización : Sevilla

Volver arriba Ir abajo

Re: Pierde agua

Mensaje por kasal el Miér 27 Jun 2012, 19:30

R19GTD escribió:
kasal escribió:yo no es que entienda de esto pero como nadie lo ha dicho voy a probar yo; no puede ser el termostato que no abra?? puedes comprobarlo tu mismo metiendolo en una holla con agua caliente. aber si te sirve de alluda un saludo kasal
si fuera el termostato no deberia de bajar el nivel del agua y se calentaria a tope casi nada mas arrancar

.,.,., toy muy verde en esto jeje
avatar
kasal
Forero experto
Forero experto

Mensajes : 911
Reputación : 4
Fecha de inscripción : 01/05/2012
Edad : 29
Localización : santiago de compostela

Volver arriba Ir abajo

Re: Pierde agua

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 2 de 2. Precedente  1, 2

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.