Problema elecrico al cambiar radio cd .

Ver el tema anterior Ver el tema siguiente Ir abajo

Problema elecrico al cambiar radio cd .

Mensaje por josete90 el Vie 15 Jun 2012, 01:39

hola, soy nuevo en el foro y la verdad es qe no se si me ba a responder alguien o no XD
bueno, tengo un renault megane classic 1.6 gasolina 75 cv del año 99. Lo compre ace unos meses de segunda mano, el caso es que fui a cambiarle el radio cd, y para empalmar cables, primero avia qe cortar... y los corte, y cuando conecte el radio cd nuevo cada color con el suyo todo bien colocado, resulta qe no funciona, se enciende la lucecita azul del radio cd como qe le llega corriente pero no se enciende y ademas me a dejado de funcionar la luz de cortesia, el reloj ( es la version de coxe que lleva reloj en el lugar del cuenta vueltas) y los kilometros (los reales del coxe no, los otros) cada vez qe apago el coxe se ponen a acero...... los fusibles estan todos bien.... qe le a pasado?? qe ago??
espero respuesta, graciass Smile

josete90
Recién llegado
Recién llegado

Mensajes : 1
Reputación : 0
Fecha de inscripción : 15/06/2012

Volver arriba Ir abajo

Re: Problema elecrico al cambiar radio cd .

Mensaje por prucogui el Vie 15 Jun 2012, 11:33

josete90 escribió:hola, soy nuevo en el foro y la verdad es qe no se si me ba a responder alguien o no XD
bueno, tengo un renault megane classic 1.6 gasolina 75 cv del año 99. Lo compre ace unos meses de segunda mano, el caso es que fui a cambiarle el radio cd, y para empalmar cables, primero avia qe cortar... y los corte, y cuando conecte el radio cd nuevo cada color con el suyo todo bien colocado, resulta qe no funciona, se enciende la lucecita azul del radio cd como qe le llega corriente pero no se enciende y ademas me a dejado de funcionar la luz de cortesia, el reloj ( es la version de coxe que lleva reloj en el lugar del cuenta vueltas) y los kilometros (los reales del coxe no, los otros) cada vez qe apago el coxe se ponen a acero...... los fusibles estan todos bien.... qe le a pasado?? qe ago??
espero respuesta, graciass Smile

Hola, pues podrias presentarte en el foro y nos presentas a tu coche tambien si eso. Por el tema que preguntas, tiene todita la pinta de que al cortar los cables has producido un cortocircuito y tiene que haber algun fusible fundido fijo, igual se te ha pasado, pero si te pasa a raiz de eso que cuentas es por eso, tendras que buscar bien, pero algo se ha fundido por ahy.
avatar
prucogui
Forero honorífico
Forero honorífico

Mensajes : 3976
Reputación : 40
Fecha de inscripción : 10/02/2011
Edad : 40
Localización : Albalate de Zorita (Guadalajara)

http://pilarmotor.es

Volver arriba Ir abajo

Avería en radiocd .

Mensaje por sergirg el Vie 15 Jun 2012, 17:13

josete90 escribió:hola, soy nuevo en el foro y la verdad es qe no se si me ba a responder alguien o no XD
bueno, tengo un renault megane classic 1.6 gasolina 75 cv del año 99. Lo compre ace unos meses de segunda mano, el caso es que fui a cambiarle el radio cd, y para empalmar cables, primero avia qe cortar... y los corte, y cuando conecte el radio cd nuevo cada color con el suyo todo bien colocado, resulta qe no funciona, se enciende la lucecita azul del radio cd como qe le llega corriente pero no se enciende y ademas me a dejado de funcionar la luz de cortesia, el reloj ( es la version de coxe que lleva reloj en el lugar del cuenta vueltas) y los kilometros (los reales del coxe no, los otros) cada vez qe apago el coxe se ponen a acero...... los fusibles estan todos bien.... qe le a pasado?? qe ago??
espero respuesta, graciass Smile
Apoyo lo de la presentación, y lo que te han dicho, has hecho un corto, no tenías que haber cortado y empalmado cables, te vas a una tienda de car-audio/tuning/norauto o similar y pides un cable iso renautl para tu moedelo y hubieras conectado y ya está. mi radio estaba muy chapuceados los cables y la solución al cambiarla fue esa, no me tuve que rayar a ver qué cable iba con qué cable.

sergirg
forero iniciado
forero iniciado

Mensajes : 94
Reputación : 0
Fecha de inscripción : 08/05/2012
Localización : En España, de momento...

Volver arriba Ir abajo

Re: Problema elecrico al cambiar radio cd .

Mensaje por Edu1916v el Vie 15 Jun 2012, 19:06

Hola Josete90 , te he cambiado aquí tu tema porque estaba en la presentación de otro forero , cosa que no es correcta .

Mi opinión es igual a la de Prucogui , seguro que se ha fundido algún fusible y se te ha pasado al comprobarlos , pero además de los fusibles del coche , comprueba los fusibles del propio equipo , es muy posible que haya algún fusible en los cables del propio aparato , y casi fijo que hay otro en la parte trasera del radio cd .
Además , tampoco olvides que algunos equipos necesitan ser reseteados cuando son reinstalados en el coche , busca el botón " Reset " .

Por último , en todos los coches el cable positivo suele ser rojo , el negativo negro , el de la memoria es posible que sea amarillo , y el resto son los de los altavoces .

Un saludo y suerte .

_______________________________________________
avatar
Edu1916v
Admin

Mensajes : 7098
Reputación : 52
Fecha de inscripción : 29/12/2010
Edad : 37
Localización : Salamanca

http://edu1916v.blogspot.com/

Volver arriba Ir abajo

Re: Problema elecrico al cambiar radio cd .

Mensaje por prucogui el Vie 15 Jun 2012, 21:00

Tambien a veces funcionan al reves algunos equipos, lo normal como ha dicho Edu, es que sea rojo (+), negro (-) y amarillo el de memoria. Osea que uno lleva corriente directa para mantener las memorias y el otro suele ir con el contacto. Pero yo me he encontrado con radios que resulta que los colores coinciden pero hay que montarlos al reves porque sino no funcionan, i van el rojo de origen con el amarillo de la radio y el amarillo de origen con el rojo de la radio. Uno de los que tengo ahora lo tuve que conectar asi porque sino no funcionaba.
avatar
prucogui
Forero honorífico
Forero honorífico

Mensajes : 3976
Reputación : 40
Fecha de inscripción : 10/02/2011
Edad : 40
Localización : Albalate de Zorita (Guadalajara)

http://pilarmotor.es

Volver arriba Ir abajo

Re: Problema elecrico al cambiar radio cd .

Mensaje por kasal el Vie 15 Jun 2012, 23:23

rojo 12v ignicion

amarillo 12v constante

negro masa

gris = positivo altavoz delantero derecho

gris con linea negra = negativo altavoz delantero izquierdo

blanco = positivo altavoz delantero izquierdo

blanco con linea negra = negativo altavoz delantero izquierdo

violeta = positivo altavoz trasero derecho

violeta linea negra = negativo altavoz trasero derecho

verde = positivo altavoz trasero izquierdo

verde linea negra = negativo altavoz trasero izquierdo

azul oscuro = antena electrica

anaranjado = iluminacion.( se encarga de desvanecer la iluminacion del radio. se conecta a algun cable que tenga voltage al encender las luces) si no se conecta no pasa nada.
avatar
kasal
Forero experto
Forero experto

Mensajes : 911
Reputación : 4
Fecha de inscripción : 01/05/2012
Edad : 30
Localización : santiago de compostela

Volver arriba Ir abajo

Re: Problema elecrico al cambiar radio cd .

Mensaje por kasal el Vie 15 Jun 2012, 23:25

yo en los que he puesto he usado esta chuleta y me ha ido bien espero sirva de alluda. un saludo kasal
avatar
kasal
Forero experto
Forero experto

Mensajes : 911
Reputación : 4
Fecha de inscripción : 01/05/2012
Edad : 30
Localización : santiago de compostela

Volver arriba Ir abajo

Re: Problema elecrico al cambiar radio cd .

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.